Фото Секретные двери, блоки, ловушки - Secret Rooms Mod [1.14.4] [1.12.2] [1.11.2] [1.10.2] [1.7.10]
3.10.2019, 01:03 admin  63 815 13

Секретные двери, блоки, ловушки - Secret Rooms Mod [1.14.4] [1.12.2] [1.11.2] [1.10.2] [1.7.10]

Скачать файл
Мод SecretRoomsMod - добавит в Minecraft секретные блоки, двери для потайных дверей и секретных комнат, а так же ловушки, с данным модом вы сможете создать незаметные секретные двери, сундуки, проходы.
Классный мод, теперь в игре появятся новые интересные вещи:
Факел рычаг, стекло с текстурой, люк и двери маскирующиеся под окружающие блоки, невидимая красная пыль, невидимые сундуки и двери.
Вы сможете установить дверь или сундук и внешне они будут выглядеть как окружающие блоки, но если подойти в нужное место то вы сможете пройти внутрь или открыть сундук. Если вы потеряли установленные невидимые и маскирующиеся вещи, то существует специальный шлем, оденьте его и вы увидите все скрытые вещи.

Скриншоты мода:

Секретные двери, блоки, ловушки - Secret Rooms Mod [1.14.4] [1.12.2] [1.11.2] [1.10.2] [1.7.10]





Как установить мод в майнкрафт?


1) Установите Forge для майнкрафт.
2) Скачайте файл мода.
3) Скопируйте файл в C:/Users/ИМЯ_ПОЛЬЗОВАТЕЛЯ/AppData/Roaming/.minecraft/mods
4) Крафты новых вещей вы можете увидеть прямо в игре при помощи JEI или NEI
5) Запускайте в лаунчере версию майнкрафта с припиской Forge.
Подробная инструкция по установке модов в майнкрафт.


Для 1.7.10: secretroomsmod-1_7_10-4_7_1_413.jar [143,76 Kb]
Для 1.10.2: secretroomsmod-1_10_2-5_1_9.jar [208,85 Kb]
Для 1.11.2: secretroomsmod-1_11_2-5_1_9.jar [210,35 Kb]
Для 1.12.2: secretroomsmod-1_12_2-5_6_4.jar [335,4 Kb]
Для 1.14.4: secretrooms-6_0_4.jar [209,01 Kb]


  1. User Гости
    Крокодил 1 июня 2018 11:58 Комментариев: 0 Новостей: 0
    -2
    крутооооо клаасс суперрр!!!!!!! лайкусик

  2. User Гости
    Ярослав 1 августа 2018 12:07 Комментариев: 0 Новостей: 0
    +2
    НЕ РОБОТАЕТ НА 1.12.2 но мод запускается но двери не меняют свою текстуру стёкла хотя я ставел на блок дверь 
    что делать на 1.7.10 всю роботало а на 1.12.2 не роботает 

    1. User Гости
      Дима 6 января 2019 16:13 Комментариев: 0 Новостей: 0
      0
      А может ты удалил текстуры на 1.12.2?
      Або ты не так установил мод

    2. User Гости
      руслан 15 января 2019 15:48 Комментариев: 0 Новостей: 0
      +1
      у меня тоже не работает не знаю почему у всех так наверно а ты в tlauchere играешь я да а ты кто в тлаусхере ставте лайкусик

  3. User Гости
    Аня 10 августа 2018 13:28 Комментариев: 0 Новостей: 0
    +1
  4. User Гости
    Владимир 19 сентября 2018 18:16 Комментариев: 0 Новостей: 0
    0
    Как скачать!!!!!!!!!!!

  5. User Гости
    Сержик 11 декабря 2018 18:22 Комментариев: 0 Новостей: 0
    +1
    там написано скачать и выбираете версию

  6. User Гости
    Александр 21 декабря 2018 12:50 Комментариев: 0 Новостей: 0
    +1
    Очень круто советую в сем


  7. User Гости
    Дима 6 января 2019 16:14 Комментариев: 0 Новостей: 0
    0
    Вы шо боты или кто там написанно как скачать и где скачать

  8. User Гости
    Cet cuces 12 января 2019 20:39 Комментариев: 0 Новостей: 0
    0
  9. User Гости
    Егор 11 мая 2019 09:52 Комментариев: 0 Новостей: 0
    0
    Привет. У меня пишут, что мод требует какой-то другой файл, зависящий от этого мода. Что делать?

    1. User Администраторы
      admin 14 мая 2019 20:51 Комментариев: 19 Новостей: 395
      0
      Я проверил, данный мод не требует доп модов, видимо виноват другой мод.
      Напишите все, что написано в сообщение, какой мод требует что, поищите и установите необходимый мод

  10. User Гости
    Серёжа 21 октября 2019 16:58 Комментариев: 0 Новостей: 0
    0
    Мод рочий не знаете

Пожалуйста, уважайте своих собеседников! Отвечайте по существу, не оскорбляйте! В противном случае администрация будет реагировать соответствующим образом!

Ниже в случае необходимости следует заполнить форму и доказать, что комменатрий оставляется не роботом, а живым человком. Спасибо за понимание!

Зарегистируйтесь или повысьте свою группу, чтобы избежать данной проверки.

Необходимое: